Am 10.03.2023 um 13:26 schrieb Riccardo (Jack) Lucchetti:
you may want to change that to
"include BEKK.gfn"
and check for functions beginning with "Get_": those have now a
different name.
Jack, do I understand correctly that there was for example a
"Get_Loglik" function in MGARCH which has become "BEKK_GetLoglik" in
the
new BEKK package? (And similar for the new BEKK_GetResids,
BEKK_GetVariance, and BEKK_GetCovariance.)
thanks
sven